This project contains 1 outdated main dependency.

Crate hashbrown

Dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 ahash^0.7.00.8.0out of date
 rustc-std-workspace-alloc^1.0.01.0.0up to date
 bumpalo^3.5.03.10.0up to date
 compiler_builtins^0.1.20.1.79up to date
 rustc-std-workspace-core^1.0.01.0.0up to date
 rayon^1.01.5.3up to date
 serde^1.0.251.0.143up to date

Dev dependencies

(6 total, all up-to-date)

CrateRequiredLatestStatus
 doc-comment^0.3.10.3.3up to date
 fnv^1.0.71.0.7up to date
 lazy_static^1.41.4.0up to date
 rand^0.8.30.8.5up to date
 rayon^1.01.5.3up to date
 serde_test^1.01.0.143up to date