This project contains 1 outdated development dependency.

Crate half

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 bytemuck^1.4.11.12.3up to date
 num-traits^0.2.140.2.15up to date
 serde^1.01.0.149up to date
 zerocopy^0.6.00.6.1up to date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.50.4.0out of date
 quickcheck^1.01.0.3up to date
 quickcheck_macros^1.01.0.0up to date
 rand^0.8.40.8.5up to date