Crate guppy

Dependencies

(18 total, 4 outdated)

CrateRequiredLatestStatus
 camino^1.0.31.0.4up to date
 cargo_metadata^0.13.10.14.0out of date
 fixedbitset^0.2.00.4.0out of date
 guppy-summaries^0.4.00.4.0up to date
 indexmap^1.6.21.7.0up to date
 itertools^0.10.00.10.1up to date
 nested^0.1.10.1.1up to date
 once_cell^1.7.21.8.0up to date
 pathdiff^0.2.00.2.0up to date
 petgraph^0.5.10.6.0out of date
 proptest^1.0.01.0.0up to date
 proptest-derive^0.3.00.3.0up to date
 rayon^1.5.01.5.1up to date
 semver^0.11.01.0.3out of date
 serde^1.0.1241.0.126up to date
 serde_json^1.0.641.0.64up to date
 supercow^0.1.00.1.0up to date
 target-spec^0.7.00.7.0up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 pretty_assertions^0.7.10.7.2up to date