This project contains 2 outdated main dependencies.

Crate graphql_client_codegen

Dependencies

(9 total, 2 outdated)

CrateRequiredLatestStatus
 graphql-introspection-query^0.2.00.2.0up to date
 graphql-parser^0.20.4.0out of date
 heck^0.30.4.0out of date
 lazy_static^1.31.4.0up to date
 proc-macro2^1.01.0.46up to date
 quote^1.01.0.21up to date
 serde^1.01.0.145up to date
 serde_json^1.01.0.85up to date
 syn^1.01.0.101up to date