Crate graphql-parser

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
combine^3.2.03.8.1up to date
failure^0.1.10.1.5up to date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
pretty_assertions^0.5.00.6.1out of date