This project contains 1 outdated main dependency.

Crate gobject-sys

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 glib-sys^0.14.00.15.10out of date
 libc^0.20.2.126up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 shell-words^1.0.01.1.0up to date
 tempfile^33.3.0up to date