This project contains 1 outdated development dependency.

Crate glyph_brush

Dependencies

(6 total, all up-to-date)

CrateRequiredLatestStatus
 glyph_brush_draw_cache^0.1.10.1.5up to date
 glyph_brush_layout^0.20.2.3up to date
 log^0.4.40.4.14up to date
 ordered-float^2.5.12.10.0up to date
 rustc-hash^11.1.0up to date
 twox-hash^1.6.11.6.2up to date

Dev dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 approx^0.50.5.0up to date
 criterion^0.30.3.5up to date
 env_logger^0.90.9.0up to date
 gl^0.140.14.0up to date
 glutin^0.270.28.0out of date
 once_cell^1.31.9.0up to date
 spin_sleep^11.0.0up to date