This project contains 1 outdated main dependency.

Crate gloo-history

Dependencies

(8 total, 1 outdated)

CrateRequiredLatestStatus
 gloo-events^0.1.00.1.2up to date
 gloo-utils^0.1.00.1.4up to date
 serde^11.0.138up to date
 serde-wasm-bindgen^0.3.10.4.3out of date
 serde_urlencoded^0.70.7.1up to date
 thiserror^1.01.0.31up to date
 wasm-bindgen^0.20.2.81up to date
 web-sys^0.30.3.58up to date

Dev dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 gloo-timers^0.2.00.2.4up to date
 serde^11.0.138up to date
 wasm-bindgen-test^0.30.3.31up to date