Crate gloo-dialogs

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 wasm-bindgen^0.20.2.81up to date
 web-sys^0.30.3.58up to date