Crate glib

Dependencies

(6 total, 4 up-to-date, 2 outdated)

CrateRequiredLatestStatus
bitflags^1.01.1.0up to date
futures-preview^0.20.2.2up to date
glib-sys^0.8.00.9.0out of date
gobject-sys^0.8.00.9.0out of date
lazy_static^1.21.3.0up to date
libc^0.20.2.60up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
tempfile^33.1.0up to date