This project contains 1 outdated main dependency.

Crate glib-build-tools

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 gio^0.190.20.0out of date