This project contains 1 outdated main dependency.

Crate gix-refspec

Dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 bstr^1.3.01.9.1up to date
 gix-hash^0.14.10.14.2up to date
 gix-revision^0.26.10.27.0out of date
 gix-validate^0.8.30.8.4up to date
 smallvec^1.9.01.13.2up to date
 thiserror^1.0.261.0.58up to date