This project contains 1 outdated development dependency.

Crate gix-pathspec

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 bitflags^22.5.0up to date
 bstr^1.3.01.9.1up to date
 gix-attributes^0.22.00.22.2up to date
 gix-config-value^0.14.40.14.6up to date
 gix-glob^0.16.00.16.2up to date
 gix-path^0.10.40.10.7up to date
 thiserror^1.0.261.0.58up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 once_cell^1.12.01.19.0up to date
 serial_test^2.0.03.0.0out of date