This project contains 2 outdated development dependencies.

Crate git2

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 bitflags^1.1.01.2.1up to date
 libc^0.20.2.97up to date
 libgit2-sys^0.12.210.12.21+1.1.0up to date
 log^0.4.80.4.14up to date
 url^2.02.2.2up to date
 openssl-probe^0.10.1.4up to date
 openssl-sys^0.9.00.9.63up to date

Dev dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 paste^11.0.5up to date
 structopt^0.30.3.21up to date
 tempfile^3.1.03.2.0up to date
 thread-id^3.3.04.0.0out of date
 time^0.1.390.2.27out of date