This project contains 2 outdated development dependencies.

Crate git2

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 bitflags^1.1.01.2.1up to date
 libc^0.20.2.82up to date
 libgit2-sys^0.12.170.12.17+1.1.0up to date
 log^0.4.80.4.13up to date
 url^2.02.2.0up to date
 openssl-probe^0.10.1.2up to date
 openssl-sys^0.9.00.9.60up to date

Dev dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 paste^0.1.121.0.4out of date
 structopt^0.30.3.21up to date
 tempfile^3.1.03.2.0up to date
 thread-id^3.3.03.3.0up to date
 time^0.1.390.2.24out of date