Crate git-heckout

Dependencies

(2 total, 1 up-to-date, 1 outdated)

CrateRequiredLatestStatus
git2~0.11.00.13.6out of date
sublime_fuzzy~0.6.00.6.0up to date