This project contains 1 outdated development dependencies.

Crate get_if_addrs

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 c_linked_list~1.1.11.1.1up to date
 clippy~0.0.1750.0.302up to date
 libc~0.2.340.2.98up to date
 get_if_addrs-sys~0.1.10.1.1up to date
 winapi^0.20.3.9out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 unwrap~1.1.01.2.1out of date