This project contains 2 outdated main dependencies.

Crate gdkx11-sys

Dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 cairo-sys-rs^0.180.20.0out of date
 gdk-sys^0.180.18.0up to date
 glib-sys^0.180.20.0out of date
 libc^0.20.2.155up to date
 x11^2.182.21.0up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 shell-words^1.0.01.1.0up to date
 tempfile^33.10.1up to date