This project contains 1 outdated development dependency.

Crate futures-ticker

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 futures^0.3.280.3.30up to date
 futures-timer^3.0.23.0.3up to date
 instant^0.1.120.1.13up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 proptest^1.0.01.4.0up to date
 smol^1.2.52.0.0out of date