Crate framebuffer

Dependencies

(2 total, 1 up-to-date, 1 outdated)

CrateRequiredLatestStatus
libc^0.20.2.60up to date
memmap^0.50.7.0out of date

Dev dependencies

(2 total, 0 up-to-date, 2 outdated)

CrateRequiredLatestStatus
bmp^0.1.40.4.0out of date
rand^0.60.7.0out of date