Crate fly-accept-encoding

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 http^0.20.2.7up to date
 thiserror^1.01.0.31up to date