This project contains 2 outdated main dependencies.

Crate fly-accept-encoding

Dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 http^0.21.0.0out of date
 itertools^0.100.12.1out of date
 thiserror^1.01.0.57up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 bencher^0.1.50.1.5up to date