Crate fluent

Dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
fluent-bundle^0.60.12.0out of date