Crate fluent-locale

Dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
unic-langid^0.60.9.0out of date

Dev dependencies

(5 total, 3 up-to-date, 2 outdated)

CrateRequiredLatestStatus
criterion^0.30.3.3up to date
serde^1.01.0.114up to date
serde_json^1.01.0.56up to date
unic-langid^0.60.9.0out of date
unic-locale^0.60.9.0out of date