This project contains 1 outdated development dependencies.

Crate fancy-regex

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 bit-set^0.50.5.2up to date
 regex^1.21.5.3up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.30.3.4up to date
 matches^0.1.80.1.8up to date
 quickcheck=1.0.11.0.3out of date