This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate eyre

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 indenter^0.3.00.3.3up to date
 once_cell^1.4.01.11.0up to date
 pyo3^0.130.16.5out of date

Dev dependencies

(8 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^1.0.281.0.57up to date
 backtrace^0.3.460.3.65up to date
 futures^0.30.3.21up to date
 pyo3^0.130.16.5out of date
 rustversion^1.01.0.6up to date
 syn^1.01.0.95up to date
 thiserror^1.01.0.31up to date
 trybuild^1.0.191.0.61up to date