This project contains 1 outdated development dependencies.

Crate event-manager

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 libc>=0.2.390.2.102up to date
 vmm-sys-util>=0.8.00.9.0up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 criterion=0.3.00.3.5out of date