This project contains 1 outdated development dependency.

Crate event-listener

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 concurrent-queue^2.2.02.4.0up to date
 parking^2.0.02.2.0up to date
 pin-project-lite^0.2.120.2.14up to date
 portable-atomic-util^0.1.20.1.5up to date
 portable-atomic^1.2.01.6.0up to date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.4.00.5.1out of date
 futures-lite^2.0.02.3.0up to date
 waker-fn^11.1.1up to date
 wasm-bindgen-test^0.30.3.42up to date