This project contains 1 outdated main dependency.

Crate errno

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 libc^0.20.2.150up to date
 windows-sys^0.480.52.0out of date