This project contains 2 outdated main dependencies.

Crate enum-as-inner

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 heck^0.40.5.0out of date
 proc-macro2^1.01.0.85up to date
 quote^1.01.0.36up to date
 syn^1.02.0.66out of date