This project contains 2 outdated main dependencies.

Crate embed-resource

Dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 cc^1.01.1.6up to date
 rustc_version^0.40.4.0up to date
 toml^0.70.8.15out of date
 vswhom^0.10.1.0up to date
 winreg^0.510.52.0out of date