This project contains 1 outdated main dependency.

Crate embed-resource

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 cc^1.01.0.78up to date
 rustc_version^0.40.4.0up to date
 toml^0.50.7.0out of date
 vswhom^0.10.1.0up to date
 winreg^0.100.10.1up to date