This project contains 1 outdated main dependency.

Crate embed-resource

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 rustc_version^0.40.4.0up to date
 toml=0.5.80.5.9out of date
 cc^1.01.0.77up to date
 vswhom^0.10.1.0up to date
 winreg^0.100.10.1up to date