Crate emacs

Dependencies

(7 total, 5 up-to-date, 2 outdated)

CrateRequiredLatestStatus
ctor^0.1.70.1.9up to date
emacs-macros^0.8.00.10.0out of date
emacs_module^0.4.00.10.0out of date
failure^0.1.10.1.5up to date
failure_derive^0.1.10.1.5up to date
lazy_static^1.3.01.3.0up to date
libc^0.2.340.2.60up to date