Crate emacs

Dependencies

(6 total, 4 up-to-date, 2 outdated)

CrateRequiredLatestStatus
ctor^0.1.70.1.12up to date
emacs-macros^0.11.00.12.0out of date
emacs_module^0.10.00.12.0out of date
failure^0.1.10.1.6up to date
failure_derive^0.1.10.1.6up to date
lazy_static^1.3.01.4.0up to date