Crate emacs-rs-module

Dependencies

(3 total, 1 up-to-date, 2 outdated)

CrateRequiredLatestStatus
emacs^0.7.00.8.0out of date
lazy_static^1.3.01.3.0up to date
libloading^0.4.30.5.0out of date