Crate elasticlunr-rs

Dependencies

(8 total, 6 up-to-date, 2 outdated)

CrateRequiredLatestStatus
lazy_static^11.3.0up to date
regex^11.1.6up to date
rust-stemmers^11.1.0up to date
serde^11.0.90up to date
serde_derive^1.0.341.0.90up to date
serde_json^11.0.39up to date
strum^0.110.15.0out of date
strum_macros^0.110.15.0out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
maplit^11.0.1up to date