This project contains 3 outdated main dependencies.

Crate egui_winit_platform

Dependencies

(4 total, 3 outdated)

CrateRequiredLatestStatus
 copypasta^0.80.10.1out of date
 egui^0.230.27.2out of date
 webbrowser^0.80.8.15up to date
 winit^0.280.29.15out of date