This project contains 1 outdated main dependency.

Crate egui_plot

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 document-features^0.20.2.8up to date
 egui^0.23.00.27.2out of date
 serde^11.0.197up to date