Crate dprint

Dependencies

(5 total, 3 up-to-date, 2 outdated)

CrateRequiredLatestStatus
clap^2.33.02.33.1up to date
dprint-core^0.12.00.20.0out of date
dprint-plugin-typescript^0.9.60.18.6out of date
serde^1.0.881.0.110up to date
serde_json^1.01.0.53up to date