Crate dprint-plugin-markdown

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 dprint-core^0.42.00.43.0out of date
 pulldown-cmark^0.8.00.8.0up to date
 regex^11.5.4up to date
 serde^1.0.881.0.126up to date
 serde_json^1.01.0.64up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 dprint-development^0.4.00.4.0up to date
 serde_json^1.01.0.64up to date