This project contains 1 outdated development dependencies.

Crate dprint-plugin-markdown

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 dprint-core^0.35.30.37.0out of date
 pulldown-cmark^0.8.00.8.0up to date
 regex^11.4.6up to date
 serde^1.0.881.0.125up to date
 serde_json^1.01.0.64up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 dprint-development^0.2.60.3.0out of date