This project contains 1 outdated development dependency.

Crate dprint-plugin-markdown

Dependencies

(6 total, all up-to-date)

CrateRequiredLatestStatus
 anyhow^1.0.521.0.52up to date
 dprint-core^0.49.00.49.0up to date
 pulldown-cmark^0.9.00.9.1up to date
 regex^11.5.4up to date
 serde^1.0.881.0.133up to date
 serde_json^1.01.0.75up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 dprint-development^0.5.00.6.0out of date
 serde_json^1.01.0.75up to date