This project contains 1 outdated development dependency.

Crate dprint-plugin-jupyter

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 anyhow^1.0.511.0.82up to date
 dprint-core^0.66.10.66.1up to date
 jsonc-parser^0.23.00.23.0up to date
 serde^1.0.1081.0.197up to date
 serde_json^1.01.0.115up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 dprint-development^0.9.50.10.0out of date
 pretty_assertions^1.4.01.4.0up to date
 serde_json^1.01.0.115up to date