Crate determinator

Dependencies

(9 total, 1 outdated)

CrateRequiredLatestStatus
 cfg-if^1.0.01.0.0up to date
 globset^0.4.60.4.6up to date
 guppy^0.7.00.8.0out of date
 itertools^0.100.10.0up to date
 once_cell^1.5.21.7.0up to date
 petgraph^0.50.5.1up to date
 rayon^1.5.01.5.0up to date
 serde^11.0.123up to date
 toml^0.50.5.8up to date