This project contains 2 outdated main dependencies.

Crate derive_more

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 convert_case^0.40.6.0out of date
 proc-macro2^1.01.0.81up to date
 quote^1.01.0.36up to date
 syn^1.0.32.0.60out of date