This project contains 1 outdated main dependency.

Crate defmt

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 bitflags^12.6.0out of date
 defmt-macros^0.3.20.3.9up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 rustc_version^0.40.4.0up to date
 trybuild^11.0.97up to date