This project contains 1 outdated main dependency.

Crate debugger_test

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^1.0.401.0.82up to date
 log^0.4.170.4.21up to date
 quote^1.0.201.0.36up to date
 syn^1.02.0.59out of date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 debugger_test_parser^0.1.00.1.3up to date
 regex^1.6.01.10.4up to date