This project contains 1 outdated main dependency.

Crate ddsfile

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 bitflags^1.22.4.1out of date
 byteorder^1.31.5.0up to date
 enum_primitive^0.10.1.1up to date