This project contains 2 outdated main dependencies.

Crate darling

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 darling_core=0.13.40.14.1out of date
 darling_macro=0.13.40.14.1out of date

Dev dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 proc-macro2^1.0.261.0.44up to date
 quote^1.0.91.0.21up to date
 syn^1.0.691.0.101up to date